Bonjour,

juste une suggestion

Amicalement

Jipege

--- dsa-2736.wml	2013-08-12 18:22:20.996186622 +0200
+++ dsa-2736jpg.wml	2013-08-12 18:27:44.803219071 +0200
@@ -44,7 +44,7 @@
 SSH. Un attaquant distant pourrait utiliser cette vulnérabilité pour monter une
 attaque locale par déni de service en plantant le client putty.</p>
 
-<p>De plus, cette mise à jour rétroporte quelques renforcements venant des
+<p>Cette mise à jour rétroporte, de plus, quelques renforcements venant des
 développeurs amont, éventuellement utiles pour la sécurité.</p></li>
 
 </ul>

Répondre à