Bonjour,

Quelques corrections pour dsa 2744 et 2745.
Dans 2745, le terme ring0 est parfois traduit "anneau de protection"  ou
"anneau" tout seul et on emploie aussi le terme redondant "anneau Ring
0", mais je pense que tout ceux qui "comprennent" cette annonce de
sécurité savent ce qu'est Ring0 et n'ont pas besoin de traduction...
amicalement

Jipege


--- dsa-2745.wml	2013-09-02 23:18:06.000000000 +0200
+++ dsa-2745jpg.wml	2013-09-02 23:45:59.000000000 +0200
@@ -11,7 +11,7 @@
 
 <li><a href="http://security-tracker.debian.org/tracker/CVE-2013-1059";>CVE-2013-1059</a>
 
-<p>Chanam Park a signalé un problème dans le le système de stockage distribué
+<p>Chanam Park a signalé un problème dans le système de stockage distribué
 Ceph. Des utilisateurs distants peuvent provoquer un déni de service en
 envoyant un message auth_reply contrefait pour l'occasion.</p></li>
 
@@ -49,7 +49,7 @@
 <li><a href="http://security-tracker.debian.org/tracker/CVE-2013-2851";>CVE-2013-2851</a>
 
 <p>Kees Cook a signalé un problème dans le sous-système de bloc. Des
-utilisateurs locaux ayant l'uid 0 pourraient obtenir des droits élevés de ring
+utilisateurs locaux ayant l'uid 0 pourraient obtenir des droits augmentés de ring
 0. Ce n'est un problème de sécurité que pour certains systèmes spécialement
 configurés.</p></li>
 
@@ -57,7 +57,7 @@
 
 <p>Kees Cook a signalé un problème dans le pilote de réseau b43 pour certains
 périphériques sans fil Broadcom. Des utilisateurs locaux ayant l'uid 0
-pourraient obtenir des droits élevés de ring 0. Ce n'est un problème de
+pourraient obtenir des droits augmentés de ring 0. Ce n'est un problème de
 sécurité que pour certains systèmes spécialement configurés.</p></li>
 
 <li><a href="http://security-tracker.debian.org/tracker/CVE-2013-4162";>CVE-2013-4162</a>
@@ -100,12 +100,12 @@
 <p>Nous vous recommandons de mettre à jour vos paquets linux et user-mode-linux.</p>
 
 <p><b>Note</b>: Debian suit avec attention tous les problèmes de sécurité
-connus dans chaque paquet du noyau linux dans toutes les publications
+connus dans chaque paquet du noyau linux pour toutes les publications
 bénéficiant d'une prise en charge active de la sécurité. Cependant, étant
 donnée la grande fréquence à laquelle des problèmes de sécurité mineurs sont
 découverts dans le noyau et les ressources nécessaires pour faire une mise à
 jour, les mises à jour pour les problèmes à faible priorité ne sont normalement
-pas publiées pour tous les noyaux en même temps. À la place, elles seront
+pas publiées pour tous les noyaux en même temps. Elles seront plutôt
 publiées de façon échelonnée.</p>
 </define-tag>
 
--- dsa-2746.wml	2013-09-02 23:51:27.000000000 +0200
+++ dsa-2746jpg.wml	2013-09-02 23:51:05.000000000 +0200
@@ -8,7 +8,7 @@
 arbitraire ou de script intersite.</p>
 
 <p>La version d'Icedove dans la distribution oldstable (Squeeze) n'est plus 
-prise en charge avec des mises à jour de sécurité. Cependant, il est à noter 
+prise en charge par des mises à jour de sécurité. Cependant, il est à noter 
 que presque tous les problèmes de sécurité d'Icedove proviennent du moteur de
 navigation inclus. Ces problèmes de sécurité n'affectent Icedove que si les
 scripts et courriels en HTML sont activés. S'il existe des problèmes de

Répondre à