Bonjour,
C'est intégré, merci.

Pour une autre relecture

Jipege

#use wml::debian::translation-check translation="1.1" maintainer="jean-pierre giraud"
<define-tag description>Plusieurs vulnérabilités</define-tag>
<define-tag moreinfo>
<p>Plusieurs vulnérabilités ont été découvertes dans Drupal, une plateforme
complète de gestion de contenu : vulnérabilités dues à une protection optimiste
contre la contrefaçon de requête intersite, génération de nombres pseudo-aléatoires
peu sûre, exécution de code et validation incorrecte des jetons d'authentification.</p>

<p>Afin d'éviter la vulnérabilité d'exécution de code distant, il est recommandé
de créer un fichier .htaccess (ou une directive de configuration équivalente
dans le cas où vous n'utilisez pas Apache comme serveur pour vos sites Drupal)
dans chacun des répertoires des <q>fichiers</q> de vos sites (à la fois publics
et privés, dans le cas où vous avez ces deux configurations).</p>

<p>Veuillez consulter le fichier NEWS fourni avec cette mise à jour et
l'avertissement des développeurs amont à la page
<a href="https://drupal.org/SA-CORE-2013-003";>\
drupal.org/SA-CORE-2013-003</a> pour plus d'informations.</p>

<p>Pour la distribution oldstable (Squeeze), ces problèmes ont été corrigés dans la version 6.29-1.</p>

<p>Nous vous recommandons de mettre à jour vos paquets drupal6.</p>
</define-tag>

# do not modify the following line
#include "$(ENGLISHDIR)/security/2013/dsa-2828.data"
# $Id: dsa-2828.wml,v 1.2 2013/12/28 XXXXX tvincent-guest Exp $

Répondre à