Bonjour, 

Dixit JP Guillonneau, le 30/11/2019 :
>Ces annonces de sécurité ont été publiées.

Une parenthèse manquante dans la dla-2016.

Baptiste
--- 000002d5.dla-2016.wml	2019-11-30 16:57:45.813308107 +0100
+++ ./000002d5.dla-2016-bj.wml	2019-11-30 16:58:21.812751407 +0100
@@ -7,7 +7,7 @@
 
 <p>Les vulnérabilités référencées ci-dessous sont des problèmes qui, à l’origine,
 ont été signalés pour le paquet source libvncserver de Debian (qui fournit aussi
-la bibliothèque partagée libvncclient. Le paquet source ssvnc dans Debian
+la bibliothèque partagée libvncclient). Le paquet source ssvnc dans Debian
 incorpore une variante dépouillée et avec une correction personnalisée de
 libvncclient, par conséquent quelques correctifs de sécurité pour libvncclient
 nécessitent plus de portage.</p>

Attachment: pgpSSjrBV6UeV.pgp
Description: Signature digitale OpenPGP

Répondre à