Hi,

You are noted as the last translator of the debconf translation for
ucf. The English template has been changed, and now some messages
are marked "fuzzy" in your translation or are missing.
I would be grateful if you could take the time and update it.
Please send the updated file to me, or submit it as a wishlist bug
against ucf. The changes to the template are not critical (removal
of an experimental tag, and a redundant mention of a file name for
emphasis. )

The deadline for receiving the updated translation is
Mon, 26 Feb 2018 17:11:54 -0800.

Thanks in advance,

# Debconf translations for ucf.
# Copyright (C) 2014 THE ucf'S COPYRIGHT HOLDER
# This file is distributed under the same license as the ucf package.
# Flamarion Jorge <jorge.flamar...@gmail.com>, 2010.
# Adriano Rafael Gomes <adrian...@arg.eti.br>, 2014.
#
msgid ""
msgstr ""
"Project-Id-Version: ucf\n"
"Report-Msgid-Bugs-To: u...@packages.debian.org\n"
"POT-Creation-Date: 2018-02-16 15:56-0800\n"
"PO-Revision-Date: 2014-05-14 23:25-0300\n"
"Last-Translator: Adriano Rafael Gomes <adrian...@arg.eti.br>\n"
"Language-Team: Brazilian Portuguese <debian-l10n-portuguese@lists.debian."
"org>\n"
"Language: pt_BR\n"
"MIME-Version: 1.0\n"
"Content-Type: text/plain; charset=UTF-8\n"
"Content-Transfer-Encoding: 8bit\n"

#. Type: title
#. Description
#: ../templates:2001
msgid "Modified configuration file"
msgstr "Arquivo de configuração modificado"

#. Type: select
#. Choices
#. Translators, please keep translations *short* (less than 65 columns)
#. Type: select
#. Choices
#: ../templates:3001 ../templates:4001
msgid "install the package maintainer's version"
msgstr "instalar a versão do mantenedor do pacote"

#. Type: select
#. Choices
#. Translators, please keep translations *short* (less than 65 columns)
#. Type: select
#. Choices
#: ../templates:3001 ../templates:4001
msgid "keep the local version currently installed"
msgstr "manter a versão local atualmente instalada"

#. Type: select
#. Choices
#. Translators, please keep translations *short* (less than 65 columns)
#. Type: select
#. Choices
#: ../templates:3001 ../templates:4001
msgid "show the differences between the versions"
msgstr "exibir as diferenças entre as versões"

#. Type: select
#. Choices
#. Translators, please keep translations *short* (less than 65 columns)
#. Type: select
#. Choices
#: ../templates:3001 ../templates:4001
msgid "show a side-by-side difference between the versions"
msgstr "exibir as diferenças entre as versões lado-a-lado"

#. Type: select
#. Choices
#. Translators, please keep translations *short* (less than 65 columns)
#: ../templates:3001
msgid "show a 3-way difference between available versions"
msgstr "exibir as diferenças entre as 3 versões disponíveis"

#. Type: select
#. Choices
#. Translators, please keep translations *short* (less than 65 columns)
#: ../templates:3001
#, fuzzy
#| msgid "show a 3-way difference between available versions"
msgid "do a 3-way merge between available versions"
msgstr "exibir as diferenças entre as 3 versões disponíveis"

#. Type: select
#. Choices
#. Translators, please keep translations *short* (less than 65 columns)
#. Type: select
#. Choices
#: ../templates:3001 ../templates:4001
msgid "start a new shell to examine the situation"
msgstr "iniciar um novo shell para examinar a situação"

#. Type: select
#. Description
#. Type: select
#. Description
#: ../templates:3002 ../templates:4002
msgid "What do you want to do about modified configuration file ${BASENAME}?"
msgstr ""
"O que você quer fazer sobre o arquivo de configuração modificado ${BASENAME}?"

#. Type: select
#. Description
#: ../templates:3002
msgid ""
"A new version (${NEW}) of configuration file ${FILE} is available, but the "
"version installed currently has been locally modified."
msgstr ""
"Uma nova versão (${NEW}) do arquivo de configuração ${FILE} está disponível, "
"mas a versão atualmente instalada foi modificada localmente."

#. Type: select
#. Description
#: ../templates:4002
#, fuzzy
#| msgid ""
#| "A new version (${NEW}) of configuration file ${FILE} is available, but "
#| "the version installed currently has been locally modified."
msgid ""
"${BASENAME}: A new version (${NEW}) of configuration file ${FILE} is "
"available, but the version installed currently has been locally modified."
msgstr ""
"Uma nova versão (${NEW}) do arquivo de configuração ${FILE} está disponível, "
"mas a versão atualmente instalada foi modificada localmente."

#. Type: note
#. Description
#: ../templates:5001
msgid "Line by line differences between versions"
msgstr "Diferenças entre as versões linha por linha"

#. Type: error
#. Description
#: ../templates:6001
msgid "Conflicts found in three-way merge"
msgstr "Conflitos encontrados na junção das três versões"

#. Type: error
#. Description
#: ../templates:6001
msgid ""
"Conflicts found during three-way merge! Please edit `${dest_file}' and sort "
"them out manually."
msgstr ""
"Foram encontrados conflitos durante a junção das três versões! Por favor "
"edite '${dest_file}' e os corrija manualmente."

#. Type: error
#. Description
#: ../templates:6001
msgid ""
"The file `${dest_file}.${ERR_SUFFIX}' has a record of the failed merge of "
"the configuration file."
msgstr ""
"O arquivo '${dest_file}.${ERR_SUFFIX}' contém um registro da falha na junção "
"do arquivo de configuração."

#~ msgid "do a 3-way merge between available versions (experimental)"
#~ msgstr "juntar as 3 versões disponíveis (experimental)"

#~ msgid ""
#~ "A new version of configuration file ${FILE} is available, but the version "
#~ "installed currently has been locally modified."
#~ msgstr ""
#~ "Uma nova versão do arquivo de configuração ${FILE} está disponível, mas a "
#~ "versão atualmente instalada foi modificada localmente."

#~| msgid "What would you like to do about ${BASENAME}?"
#~ msgid "What do you want to do about modified configration file ${BASENAME}?"
#~ msgstr "O que você gostaria de fazer em relação a ${BASENAME}?"

Responder a