On 16-10-13 19:19, Lev Lamberov wrote:
> - --- english/security/2005/dsa-805.wml       2005-09-09 15:14:14.000000000 
> +0600
> +++ russian/security/2005/dsa-805.wml 2016-10-13 19:19:46.344105197 +0500
> @@ -1,49 +1,50 @@
> - -<define-tag description>several vulnerabilities</define-tag>
> +#use wml::debian::translation-check translation="1.2" maintainer="Lev 
> Lamberov"
> +<define-tag description>несколько уязвимостей</define-tag>
>  <define-tag moreinfo>
> - -<p>Several problems have been discovered in Apache2, the next generation,
> - -scalable, extendable web server.  The Common Vulnerabilities and
> - -Exposures project identifies the following problems:</p>
> +<p>В Apache2, масштабируемом расширяемом веб-сервер следующего поколения,
веб-серверЕ

> +было обнаружено несколько проблем.  Проект Common Vulnerabilities and
> +Exposures определяет следующие проблемы:</p>


Исправил.

-- 
Best regards,
Andrey Skvortsov

Attachment: signature.asc
Description: PGP signature

Ответить