-----BEGIN PGP SIGNED MESSAGE-----
Hash: SHA512

- --- english/security/2018/dsa-4121.wml        2018-02-22 22:50:53.000000000 
+0500
+++ russian/security/2018/dsa-4121.wml  2018-02-22 23:40:42.835203090 +0500
@@ -1,12 +1,13 @@
- -<define-tag description>security update</define-tag>
+#use wml::debian::translation-check translation="1.1" maintainer="Lev Lamberov"
+<define-tag description>обновление 
безопасности</define-tag>
 <define-tag moreinfo>
- -<p>This update doesn't fix a vulnerability in GCC itself, but instead
- -provides support for building retpoline-enabled Linux kernel updates.</p>
+<p>Данное обновление не исправляет 
уязвимости в GCC, но служит для
+предоставления поддержки сборки ядра Linux с 
включённой опцией retpoline.</p>
 
- -<p>For the stable distribution (stretch), this problem has been fixed in
- -version 6.3.0-18+deb9u1.</p>
+<p>В стабильном выпуске (stretch) эта проблема 
была исправлена в
+версии 6.3.0-18+deb9u1.</p>
 
- -<p>We recommend that you upgrade your gcc-6 packages.</p>
+<p>Рекомендуется обновить пакеты gcc-6.</p>
 </define-tag>
 
 # do not modify the following line
-----BEGIN PGP SIGNATURE-----

iQIzBAEBCgAdFiEE3mumcdV9mwCc9oZQXudu4gIW0qUFAlqPDq8ACgkQXudu4gIW
0qU7yg//bTSBc8eAv9EgF2DAP8HpJTFfUgiicXilf3ON3PJW46iwD3y3Obvbl48C
FJFfF0PIwY5t/xI39feT3nRo0Oz+2WH5ZJLNnqZmAOEMJtliVxQo4lbvb/+OLQpf
y+JRcUGuzm35fp+jDvj8LdXldZT0/Np9N8vMw9EgTwwgPg6eoGwK1aMUflrYFql7
19a+/TBHRJEAlEbnDdfr75gXhuVWl7u3AAQDH+i/GkGXD/dq9u+lIBJdgcMuH8FY
dB53kVzAcyVN/MU3jL+o/a8rjvmpDdK7GXkk9PjeR13Zwm/MMiR2fd6jzBJYfw5O
mdgBiauM+9YZvar7Ok4kxfhXJNY6t+cERP7kf6f1FFptKunJRuKPwtDpGiL+HbH6
BhusmCqz9bhM3QE9kYzDxwE9cIZwdtw+zXtivJ8u0GaYSnBgPEl5yP7hinUXXsTd
f4jReozr2x2WmYbFwrE8pH1vyoXoD+brcOzPjJRPsVC8pYnIET8WngV2CYwNiOWw
Yo+oHLkqpFpPN3w6iFHXjbfXvULpoG/E47cbZfPcz7CdNwKSakriuHSEsYcBzEeX
GtbPvS2ZM5/16BGenEn19WC0ZiM8RMtR+fY1pl/jZNBwbQaWxXAYmRwW1J96R6f/
LDHrbG5xxCURVABzAJ/gbvV8RAJAOHfTBHxGNKjIEby3TN7pgwE=
=7yv6
-----END PGP SIGNATURE-----

Ответить