Hola:

Sin cambios desde el RFR.

Un saludo,

Rafa.

#use wml::debian::translation-check translation="1.1"
<define-tag description>actualización de seguridad</define-tag>
<define-tag moreinfo>
<p>Harry Sintonen descubrió que wget, una utilidad para descargar ficheros
de la web, no gestiona correctamente '\r\n' en líneas de continuación
al analizar sintácticamente la cabecera HTTP Set-Cookie. Un servidor web malicioso podría
utilizar este defecto para inyectar cookies en el fichero de cookies («cookie jar file»), añadiendo
cookies nuevas o sustituyendo los valores de otras ya existentes.</p>

<p>Para la distribución «antigua estable» (jessie), este problema se ha corregido
en la versión 1.16-1+deb8u5.</p>

<p>Para la distribución «estable» (stretch), este problema se ha corregido en
la versión 1.18-5+deb9u2.</p>

<p>Le recomendamos que actualice los paquetes de wget.</p>

<p>Para información detallada sobre el estado de seguridad de wget consulte su página
del «security tracker» en:
<a href="https://security-tracker.debian.org/tracker/wget";>https://security-tracker.debian.org/tracker/wget</a></p>
</define-tag>

# do not modify the following line
#include "$(ENGLISHDIR)/security/2018/dsa-4195.data"

Attachment: signature.asc
Description: PGP signature

Responder a