Package        : remind
Version        : 03.01.05-2+deb6u1
CVE ID         : CVE-2015-5957

Alexander Keller discovered a buffer overflow issue in remind, a tool for
sophisticatedly reminding you of upcoming events.

If running Debian squeeze LTS, we recommend upgrading remind to the latest
version provided.

-- 

mike gabriel aka sunweaver (Debian Developer)
fon: +49 (1520) 1976 148

GnuPG Fingerprint: 9BFB AEE8 6C0A A5FF BF22  0782 9AF4 6B30 2577 1B31
mail: sunwea...@debian.org, http://sunweavers.net

Attachment: signature.asc
Description: Digital signature

Reply via email to