Hello Andreas,

1) Actually I was wrong, after changing reference to TGAAAACGA the new type
of error arises, so I'm working on it for now
2) I created an issue here https://github.com/ginolhac/mapDamage/issues/18

Regards, Nadiya

On Tue, Mar 28, 2017 at 2:58 PM, Büşra Selin Pekişçi <
[email protected]> wrote:

> Hello Andreas,
>
> Sorry for wrong mail from Canberk's mail account.I was using his computer
> and missend mail from his account.
>
> 2017-03-29 0:56 GMT+03:00 Canberk Koç <[email protected]>:
>
>> Hello Andreas,
>>
>> I was working on filo and find out something. Filo binaries goes to
>> /usr/lib/filo section and i think it is wrong . They make these changes
>> because binary names are too generic should i make link them to bin
>> directory with filo-* like name ?
>>
>> Best Regards
>>
>>
>>
>> Canberk Koç
>> [image: https://]about.me/canberkkoc
>>
>> <https://about.me/canberkkoc?promo=email_sig&utm_source=email_sig&utm_medium=email_sig&utm_campaign=external_links>
>>
>>
>> 2017-03-28 22:58 GMT+03:00 Andreas Tille <[email protected]>:
>>
>>> Hi Büşra,
>>>
>>> On Tue, Mar 28, 2017 at 10:49:30PM +0300, Büşra Selin Pekişçi wrote:
>>> > I check Prank git and find out something i don't know if it is
>>> important.
>>> > At run-unit-test script you make a trap and give there $ADTTMP
>>> variable can
>>> > we use it instead of $AUTOPKGTEST_TMP variable.
>>>
>>> No.  :-)
>>>
>>> > I was curious about it.
>>>
>>> Thanks for spotting this cut-n-pasto of mine.  ADTTMP was the old name
>>> and I was just copying from other tests.  However, if you add further
>>> tests please also make sure the temporary dir will be removed.
>>>
>>> > And
>>> > i start to work on filo package for your information . Thanks for help.
>>>
>>> Fine.
>>>
>>> Kind regards
>>>
>>>      Andreas.
>>>
>>> --
>>> http://fam-tille.de
>>>
>>>
>>
>

Reply via email to