On Saturday 3 March 2018 22:24:22 CET Adam Borowski wrote:
> I'm afraid that you've forgotten to bump the dependency on debhelper to >=
> 10~.  While only oldstable has an older version, there's no point in making
> it harder to users when it's so trivial to fix.  Having the dependency
> correct means that using your package on jessie requires just a simple
> rebuild (assuming backports are available).
 Thanks for the info, I updated the package on mentors.



Attachment: signature.asc
Description: This is a digitally signed message part.

Reply via email to