libopenshot-audio 0.1.7+dfsg1-1 is marked for autoremoval from testing on 
2019-09-14

It is affected by these RC bugs:
925755: libopenshot-audio: ftbfs with GCC-9

Reply via email to