Le mardi, 6 mars 2018, 14.35:47 h CET Brian Potkin a écrit :
> That went through my mind too, so it might be useful to refer to message
> 32 of #649991:
> https://bugs.debian.org/cgi-bin/bugreport.cgi?bug=649991#32
> Having hpps in printer-driver-postscript-hp and the package recommending
> hplip does not seem to be ruled out there.

Okay. Seems safe enough to try.

I should really try to get you to prepare patches for these things yourself 
though :-)



Attachment: signature.asc
Description: This is a digitally signed message part.

Reply via email to