* Jakub Wilk <jw...@debian.org>, 2016-09-20, 10:35:
$ vlock -as
vlock: loading plugin 'nosysrq' failed: Permission denied


It turns out that after upgrading from -6 to -7 I'm no longer in the group vlock. :-O

And that's apparently because -6's postrm removes the vlock group, even on upgrade. Yay...

--
Jakub Wilk

Reply via email to