premail 0.46-10 is marked for autoremoval from testing on 2018-04-24

It (build-)depends on packages with these RC bugs:
862879: claws-mail: Port from libnm-util/libnm-glib to libnm (or 
GNetworkMonitor)
892181: ruby-ncurses: ruby-ncurses fails to load with Ruby 2.5

Reply via email to