Control: tags -1 + moreinfo

On Tue, 2018-01-16 at 14:54 +0300, Alexander GQ Gerasiov wrote:
> In Stretch we have buildbot package version 0.8.12-3.2 (abandoned by
> maintainer).
> Unfortunately it's unusable, because of hardcoded versioned
> dependence on
> sqlalchemy with version lesser than one in stretch.
> Piotr Ozarowski <piotr@g.o> tried to fix this, removing dependence
> from control,
> but this is not enough (package builds, installs but not work at
> all), see #867588

As far as I can tell, #867588 is still not fixed in unstable - is that



Reply via email to