Control: tags -1 + confirmed

On Mon, 2018-01-08 at 00:17 +0100, Philip Rinn wrote:
> the current version in stable has a insecure built-in password
> generator. As
> the built-in password generator not used in qtpass' default config,
> the
> security team asked me to fix it via stretch-pu.

Please go ahead.



Reply via email to