Control: tags -1 + confirmed

On Sun, 2019-09-01 at 22:39 +0200, Xavier Guimard wrote:
> node-fstream is vulnerable to Arbitrary File Overwrite (#931408,
> CVE-2019-13173). This little patch fixes the problem.


Please go ahead.

Regards,

Adam

Reply via email to