Hi,

On my side, there is no problem. Feel free to update the package to a higher 
version.

A generally, this applies to all the packages I maintain under the Ruby team's 
umbrella if it doesn't create (too big) regressions.

Cheers

Cédric

Reply via email to