pplpy 0.8.4-3 is marked for autoremoval from testing on 2020-02-15

It (build-)depends on packages with these RC bugs:
937792: python-gmpy2: Python2 removal in sid/bullseye


-- 
debian-science-maintainers mailing list
debian-science-maintainers@alioth-lists.debian.net
https://alioth-lists.debian.net/cgi-bin/mailman/listinfo/debian-science-maintainers

Reply via email to