hypre 2.8.0b-4 is marked for autoremoval from testing on 2016-10-22

It is affected by these RC bugs:
837109: hypre: -dev package library dependency not binNMU safe


-- 
debian-science-maintainers mailing list
debian-science-maintainers@lists.alioth.debian.org
http://lists.alioth.debian.org/cgi-bin/mailman/listinfo/debian-science-maintainers

Reply via email to