ros-metapackages 1.9 is marked for autoremoval from testing on 2018-05-09

It (build-)depends on packages with these RC bugs:
894151: openvdb: openvdb FTBFS with libblosc-dev 1.14.2+ds1-1


-- 
debian-science-maintainers mailing list
debian-science-maintainers@lists.alioth.debian.org
http://lists.alioth.debian.org/cgi-bin/mailman/listinfo/debian-science-maintainers

Reply via email to