-----BEGIN PGP SIGNED MESSAGE-----
Hash: SHA512

- -------------------------------------------------------------------------
Debian Security Advisory DSA-4121-1                   secur...@debian.org
https://www.debian.org/security/                       Moritz Muehlenhoff
February 22, 2018                     https://www.debian.org/security/faq
- -------------------------------------------------------------------------

Package        : gcc-6
CVE ID         : not applicable

This update doesn't fix a vulnerability in GCC itself, but instead
provides support for building retpoline-enabled Linux kernel updates.

For the stable distribution (stretch), this problem has been fixed in
version 6.3.0-18+deb9u1.

We recommend that you upgrade your gcc-6 packages.

Further information about Debian Security Advisories, how to apply
these updates to your system and frequently asked questions can be
found at: https://www.debian.org/security/

Mailing list: debian-security-announce@lists.debian.org
-----BEGIN PGP SIGNATURE-----

iQKTBAEBCgB9FiEERkRAmAjBceBVMd3uBUy48xNDz0QFAlqO1SdfFIAAAAAALgAo
aXNzdWVyLWZwckBub3RhdGlvbnMub3BlbnBncC5maWZ0aGhvcnNlbWFuLm5ldDQ2
NDQ0MDk4MDhDMTcxRTA1NTMxRERFRTA1NENCOEYzMTM0M0NGNDQACgkQBUy48xND
z0RM4A//XKsO1h7s5VslFDHmQuoOQ2zJvmvschCZe8HC/du52Vdk0dAishtAwIRE
JTUU7vwSCTyoKzYmu855Db/ET7+Tp5eVa7SZ7JaGyr8J8oO831DY5Zd/KXwOfWiJ
TWubcbBw3hBNtMH00fmKyJLsNUzqPCUpncLY/YeEsKFIicbpPk329j5Wjgp65kvZ
Gtavkw7v9KPQPFYoeHALNnKK1JYwE4jAIRu374KAZ03TOGNHDd5t4co3mIpqtsml
xdyoq03MkBHHcawsstIPovW/Qow3SQ5BxR/NUGMUpd2x+gQWBXLRspvvwgAiTdIy
sl/Sc+i4cbhlkinsWw3J45YHDDAbVlY7vxn+mJkuEhiqHGfUVttQmLJa7xfjqYJ2
0WfVjCFP0L+5WujPGBh5sKK/DV2hlDeThd2U2SbyHNDnSEVQRDkY8jCOdWrVzXGi
0IOytIvIAIFwETWbCw3+BCBn3RxYT8//RXPzrxXyw+JJDQSGOgCJl2MFXTbtgFBb
I46q2UXdlfBPjkHOydj6gnUs/lAg/tq/7rOhUlJ7prgr7Xneucc5leoazgxBzv5c
tysKf9C5VF9WwZXIS+0FWBwTwePOlw11VzJlmrBmmhxUzPgImLqJYUVCZxde15r+
zt1QwsTwzSEfOR7OgpbqHy9a7w1gwq/Jyz6lA+Pe1rPKZYhWeic=
=Y5Pp
-----END PGP SIGNATURE-----

Reply via email to