advancecomp
--
dolibarr
--
gifsicle
--
icu
--
jakarta-jmeter
--
kde-runtime
--
krb5
--
leptonlib
--
libgcrypt20
--
librsvg
--
libspring-java
--
mupdf
--
opencv
--
openexr
--
pound
--
puppet
--
puppet-module-puppetlabs-apache
--
puppet-module-puppetlabs-apt
--
puppet-module-puppetlabs-mysql
--
python-crypto
--
python-pysaml2
--
suricata
--
wavpack
--
wireshark
--
wordpress
--
gnupg1/stable
--
golang-1.7/stable
--
golang-1.8/stable
--
plasma-workspace/stable
--
undertow/stable
--
audacity/oldstable
--
dojo/oldstable
--
dokuwiki/oldstable
--
gnupg/oldstable
--
golang/oldstable
--
jquery/oldstable
--
php-horde-crypt/oldstable
--
polarssl/oldstable
--
------
The above is a list of DSA candidates based on the tracker's information.
One should evaluate the candidates and either add them to dsa-needed.txt
or consider tagging them no-dsa.

Reply via email to