The error message was:

data/CVE/list:8291: expected CVE annotation, got: '[wheezy] libgcrypt <no-dsa> 
(unimportant)'
Makefile:21: recipe for target 'all' failed
make: *** [all] Error 1

Reply via email to