Le Sun, 18 Sep 2016 17:59:06 +0000,
Benoit B <benoit...@gmail.com> a écrit :

> Bonjour,
> 
> Quel(s) paquet(s) dois-je installer pour avoir une installation de
> base de LaTex, ainsi que les binaires pour mettre à jour la liste et
> le chemin de recherche des paquets installés par exemple, à partir du
> CTAN ?
> 
> Merci d'avance
> 
> --
> 
> Benoit
> 

bonjour,

si tu installes gummi à partir des paquets debian tu auras une install
minimale ....

autrement quel est le sources.list ?

slt
bernard

Répondre à