jérémy prego <jer...@pregonetwork.net> writes:
> il faut installer:
> mate-settings-daemon-gstreamer
> mate-media-gstreamer
>
> accepter de désinstaller les paquets en conflits et ça devrai rouler.

Merci camarade.
>
> penser aussi a changer /etc/speech-dispatcher/speechd.conf en mettant
> ouvertement "alsa" dans "audio output" si speechd-dispatcher est
> utilisé.

Oui, ça je savais.
-- 
Raphaël
Hypra S.A.S.

Répondre à