Bonjour

Quels sont les paquets à installer pour avoir Qt Designer avec Qt5
plutôt que QT4 par défaut ?

Merci d'avance

Répondre à