❦ 29 juin 2012 19:21 CEST, Mehdi Dogguy <[email protected]> : > * Package name : ben
That's quite a short/generic name. We just got lengthy discussions about
node and how to educate upstream to not use short/generic names.
--
printk("What? oldfid != cii->c_fid. Call 911.\n");
2.4.3 linux/fs/coda/cnode.c
pgpUrjk2L8DVg.pgp
Description: PGP signature

