On 04.02.2018 15:50, fin4478 fin4478 wrote:
> Reopen this bug, the log file shows that this bug is for Debian Buster
> Mesa.

No, you've messed up your system and it doesn't have a matching libgbm1
etc installed anymore. You need to fix it yourself.

Reply via email to