xfce4-whiskermenu-plugin_2.4.4-1.dsc has incorrect md5 checksum; deleting it

Greetings,

        Your Debian queue daemon (running on host usper.debian.org)

Reply via email to