URL:
  <http://savannah.gnu.org/bugs/?49355>

                 Summary: Transpose graphical interface octave jump not
working
                 Project: Denemo
            Submitted by: dom
            Submitted on: Sun 16 Oct 2016 10:32:24 AM GMT
                Category: None
                Severity: 3 - Normal
              Item Group: None
                  Status: None
                 Privacy: Public
             Assigned to: None
             Open/Closed: Open
         Discussion Lock: Any

    _______________________________________________________

Details:

If I go to the graphical transpose interface and leave the left one on A
natural octave 4 and change the right one to A natural octave 3 (or 2) and
typeset it comes out the same as the original. When I go back to the graphical
interface it is back on octave 4.



    _______________________________________________________

File Attachments:


-------------------------------------------------------
Date: Sun 16 Oct 2016 10:32:24 AM GMT  Name: Puttin on the Ritz for
Rich.denemo  Size: 18kB   By: dom

<http://savannah.gnu.org/bugs/download.php?file_id=38739>

    _______________________________________________________

Reply to this item at:

  <http://savannah.gnu.org/bugs/?49355>

_______________________________________________
  Message sent via/by Savannah
  http://savannah.gnu.org/


_______________________________________________
Denemo-devel mailing list
Denemo-devel@gnu.org
https://lists.gnu.org/mailman/listinfo/denemo-devel

Reply via email to