Public bug reported:

i don't have any

ProblemType: Package
DistroRelease: Ubuntu 16.04
Package: accountsservice 0.6.40-2ubuntu11.2
ProcVersionSignature: Ubuntu 4.4.0-31.50-generic 4.4.13
Uname: Linux 4.4.0-31-generic x86_64
ApportVersion: 2.20.1-0ubuntu2.1
AptdaemonVersion: 1.1.1+bzr982-0ubuntu14
Architecture: amd64
Date: Mon Sep 19 11:08:09 2016
DuplicateSignature:
 package:accountsservice:0.6.40-2ubuntu11.2
 Processing triggers for hicolor-icon-theme (0.15-0ubuntu1) ...
 dpkg: error processing package udev (--configure):
  package udev is already installed and configured
ErrorMessage: package accountsservice is already installed and configured
InstallationDate: Installed on 2016-09-18 (0 days ago)
InstallationMedia: Ubuntu 16.04.1 LTS "Xenial Xerus" - Release amd64 (20160719)
RelatedPackageVersions:
 dpkg 1.18.4ubuntu1.1
 apt  1.2.12~ubuntu16.04.1
SourcePackage: accountsservice
Title: package accountsservice 0.6.40-2ubuntu11.2 failed to install/upgrade: 
package accountsservice is already installed and configured
UpgradeStatus: No upgrade log present (probably fresh install)

** Affects: accountsservice (Ubuntu)
     Importance: Undecided
         Status: New


** Tags: already-installed amd64 apport-package xenial

-- 
You received this bug notification because you are a member of Ubuntu
Desktop Bugs, which is subscribed to accountsservice in Ubuntu.
https://bugs.launchpad.net/bugs/1625302

Title:
  package accountsservice 0.6.40-2ubuntu11.2 failed to install/upgrade:
  package accountsservice is already installed and configured

To manage notifications about this bug go to:
https://bugs.launchpad.net/ubuntu/+source/accountsservice/+bug/1625302/+subscriptions

-- 
desktop-bugs mailing list
desktop-bugs@lists.ubuntu.com
https://lists.ubuntu.com/mailman/listinfo/desktop-bugs

Reply via email to