** Branch linked: lp:~ubuntu-desktop/gnome-software/ubuntu-xenial

-- 
You received this bug notification because you are a member of Ubuntu
Desktop Bugs, which is subscribed to gnome-software in Ubuntu.
https://bugs.launchpad.net/bugs/1573061

Title:
  gnome-software wants to upgrade held packages

To manage notifications about this bug go to:
https://bugs.launchpad.net/hundredpapercuts/+bug/1573061/+subscriptions

-- 
desktop-bugs mailing list
desktop-bugs@lists.ubuntu.com
https://lists.ubuntu.com/mailman/listinfo/desktop-bugs

Reply via email to