You have been subscribed to a public bug:

The Ubuntu Error Tracker has been receiving reports about a problem
regarding engrampa.  This problem was most recently seen with version
1.12.0-2, the problem page at
contains more details.

** Affects: gtk+2.0 (Ubuntu)
     Importance: Undecided
         Status: New

** Tags: wily xenial
You received this bug notification because you are a member of Ubuntu Desktop 
Bugs, which is subscribed to gtk+2.0 in Ubuntu.

desktop-bugs mailing list

Reply via email to