Public bug reported:

this bug exist since i have upgraded my system to 16.04 lts

ProblemType: Package
DistroRelease: Ubuntu 16.04
Package: texlive-latex-base 2015.20160320-1
ProcVersionSignature: Ubuntu 4.4.0-38.57-lowlatency 4.4.19
Uname: Linux 4.4.0-38-lowlatency x86_64
NonfreeKernelModules: nvidia_uvm nvidia_modeset nvidia
ApportVersion: 2.20.1-0ubuntu2.1
Architecture: amd64
Date: Thu Sep 22 09:34:41 2016
ErrorMessage: problèmes de dépendances - laissé non configuré
InstallationDate: Installed on 2015-08-26 (392 days ago)
InstallationMedia: Ubuntu-Studio 12.04.1 "Precise Pangolin" - Release amd64 
(20120818)
PackageArchitecture: all
RelatedPackageVersions:
 dpkg 1.18.4ubuntu1.1
 apt  1.2.12~ubuntu16.04.1
SourcePackage: texlive-base
Title: package texlive-latex-base 2015.20160320-1 failed to install/upgrade: 
problèmes de dépendances - laissé non configuré
UpgradeStatus: No upgrade log present (probably fresh install)

** Affects: texlive-base (Ubuntu)
     Importance: Undecided
         Status: New


** Tags: amd64 apport-package xenial

-- 
You received this bug notification because you are a member of Desktop
Packages, which is subscribed to texlive-base in Ubuntu.
https://bugs.launchpad.net/bugs/1626423

Title:
  package texlive-latex-base 2015.20160320-1 failed to install/upgrade:
  problèmes de dépendances - laissé non configuré

Status in texlive-base package in Ubuntu:
  New

Bug description:
  this bug exist since i have upgraded my system to 16.04 lts

  ProblemType: Package
  DistroRelease: Ubuntu 16.04
  Package: texlive-latex-base 2015.20160320-1
  ProcVersionSignature: Ubuntu 4.4.0-38.57-lowlatency 4.4.19
  Uname: Linux 4.4.0-38-lowlatency x86_64
  NonfreeKernelModules: nvidia_uvm nvidia_modeset nvidia
  ApportVersion: 2.20.1-0ubuntu2.1
  Architecture: amd64
  Date: Thu Sep 22 09:34:41 2016
  ErrorMessage: problèmes de dépendances - laissé non configuré
  InstallationDate: Installed on 2015-08-26 (392 days ago)
  InstallationMedia: Ubuntu-Studio 12.04.1 "Precise Pangolin" - Release amd64 
(20120818)
  PackageArchitecture: all
  RelatedPackageVersions:
   dpkg 1.18.4ubuntu1.1
   apt  1.2.12~ubuntu16.04.1
  SourcePackage: texlive-base
  Title: package texlive-latex-base 2015.20160320-1 failed to install/upgrade: 
problèmes de dépendances - laissé non configuré
  UpgradeStatus: No upgrade log present (probably fresh install)

To manage notifications about this bug go to:
https://bugs.launchpad.net/ubuntu/+source/texlive-base/+bug/1626423/+subscriptions

-- 
Mailing list: https://launchpad.net/~desktop-packages
Post to     : desktop-packages@lists.launchpad.net
Unsubscribe : https://launchpad.net/~desktop-packages
More help   : https://help.launchpad.net/ListHelp

Reply via email to