can we please roll back the "importance" to high?

i think it meeets the criteria
High: A bug which fulfills any of the following criteria:
Has a severe impact on a small portion of Ubuntu users (estimated)

-- 
You received this bug notification because you are a member of Desktop
Packages, which is subscribed to mesa in Ubuntu.
https://bugs.launchpad.net/bugs/1560498

Title:
  Unity8 using vmwgfx_dri.so crashed in
  mir::graphics::nested::detail::DisplayBuffer::make_current() ->
  eglMakeCurrent() -> ... -> dri2_image_get_buffers()
  [platform_mir.c:138]

Status in Mir:
  Triaged
Status in mesa package in Ubuntu:
  Triaged
Status in mir package in Ubuntu:
  Triaged
Status in unity8 package in Ubuntu:
  Invalid

Bug description:
  The Ubuntu Error Tracker has been receiving reports about a problem
  regarding unity8.  This problem was most recently seen with version
  8.11+16.04.20160310.4-0ubuntu1, the problem page at
  https://errors.ubuntu.com/problem/7e3f860c1afbbc114bf73f9d7a2966209a25093d
  contains more details.

To manage notifications about this bug go to:
https://bugs.launchpad.net/mir/+bug/1560498/+subscriptions

-- 
Mailing list: https://launchpad.net/~desktop-packages
Post to     : desktop-packages@lists.launchpad.net
Unsubscribe : https://launchpad.net/~desktop-packages
More help   : https://help.launchpad.net/ListHelp

Reply via email to