[Expired for gstreamer0.10 (Ubuntu) because there has been no activity
for 60 days.]

** Changed in: gstreamer0.10 (Ubuntu)
       Status: Incomplete => Expired

You received this bug notification because you are a member of Desktop
Packages, which is subscribed to gstreamer0.10 in Ubuntu.

  Why was gstreamer0.10 dropped from Ubuntu

Status in gstreamer0.10 package in Ubuntu:

Bug description:
  Why was gstreamer0.10 dropped from Ubuntu? It is still available in
  debian and many applications do use it
  , e.g. proprietary eTXT Antiplagiat.

To manage notifications about this bug go to:

Mailing list: https://launchpad.net/~desktop-packages
Post to     : desktop-packages@lists.launchpad.net
Unsubscribe : https://launchpad.net/~desktop-packages
More help   : https://help.launchpad.net/ListHelp

Reply via email to