This will hopefully be fixed with the new pidgin-otr package release.
But I think this probably won't happen before the Ubuntu 18.04 release.
:-(

-- 
You received this bug notification because you are a member of Desktop
Packages, which is subscribed to pidgin in Ubuntu.
https://bugs.launchpad.net/bugs/1694004

Title:
  [RFE] Add pidgin-otr to Pidgin Addons in GNOME Software

Status in pidgin-otr:
  Confirmed
Status in pidgin package in Ubuntu:
  New
Status in pidgin-otr package in Ubuntu:
  New

Bug description:
  Please consider adding the pidgin-otr plugin to Pidgin Addons in GNOME
  Software. It would make installing this plugin a lot easier for end-
  users. Currently, there is only a SIPE plugin in the list.

To manage notifications about this bug go to:
https://bugs.launchpad.net/pidgin-otr/+bug/1694004/+subscriptions

-- 
Mailing list: https://launchpad.net/~desktop-packages
Post to     : desktop-packages@lists.launchpad.net
Unsubscribe : https://launchpad.net/~desktop-packages
More help   : https://help.launchpad.net/ListHelp

Reply via email to