[Expired for software-center (Ubuntu) because there has been no activity
for 60 days.]

** Changed in: software-center (Ubuntu)
       Status: Incomplete => Expired

-- 
You received this bug notification because you are a member of Desktop
Packages, which is subscribed to software-center in Ubuntu.
https://bugs.launchpad.net/bugs/1744037

Title:
  ubuntu software center-diappeared

Status in software-center package in Ubuntu:
  Expired

Bug description:
  "ubuntu software center", which was installed automatically, is lost.
  i can not see at menu, can not get the icon on launcher. i tried  to
  search from dashboard also , but failed.

  ProblemType: Bug
  DistroRelease: Ubuntu 16.04
  Package: xorg 1:7.7+13ubuntu3
  ProcVersionSignature: Ubuntu 4.13.0-26.29~16.04.2-generic 4.13.13
  Uname: Linux 4.13.0-26-generic x86_64
  .tmp.unity_support_test.0:
   
  ApportVersion: 2.20.1-0ubuntu2.15
  Architecture: amd64
  CompizPlugins: No value set for 
`/apps/compiz-1/general/screen0/options/active_plugins'
  CompositorRunning: compiz
  CompositorUnredirectDriverBlacklist: '(nouveau|Intel).*Mesa 8.0'
  CompositorUnredirectFSW: true
  Date: Thu Jan 18 16:33:03 2018
  DistUpgraded: Fresh install
  DistroCodename: xenial
  DistroVariant: ubuntu
  GraphicsCard:
   Intel Corporation 2nd Generation Core Processor Family Integrated Graphics 
Controller [8086:0102] (rev 09) (prog-if 00 [VGA controller])
     Subsystem: Intel Corporation 2nd Generation Core Processor Family 
Integrated Graphics Controller [8086:2017]
  InstallationDate: Installed on 2018-01-15 (3 days ago)
  InstallationMedia: Ubuntu 16.04.3 LTS "Xenial Xerus" - Release amd64 
(20170801)
  ProcEnviron:
   LANGUAGE=en_IN:en
   PATH=(custom, no user)
   LANG=en_IN
   SHELL=/bin/bash
  ProcKernelCmdLine: BOOT_IMAGE=/vmlinuz-4.13.0-26-generic 
root=/dev/mapper/ubuntu--vg-root ro quiet splash vt.handoff=7
  SourcePackage: xorg
  UpgradeStatus: No upgrade log present (probably fresh install)
  dmi.bios.date: 01/18/2011
  dmi.bios.vendor: Intel Corp.
  dmi.bios.version: BEH6110H.86A.0016.2011.0118.1128
  dmi.board.asset.tag: To be filled by O.E.M.
  dmi.board.name: DH61WW
  dmi.board.vendor: Intel Corporation
  dmi.board.version: AAG23116-203
  dmi.chassis.type: 3
  dmi.modalias: 
dmi:bvnIntelCorp.:bvrBEH6110H.86A.0016.2011.0118.1128:bd01/18/2011:svn:pn:pvr:rvnIntelCorporation:rnDH61WW:rvrAAG23116-203:cvn:ct3:cvr:
  version.compiz: compiz 1:0.9.12.2+16.04.20160823-0ubuntu1
  version.ia32-libs: ia32-libs N/A
  version.libdrm2: libdrm2 2.4.83-1~16.04.1
  version.libgl1-mesa-dri: libgl1-mesa-dri 17.2.4-0ubuntu1~16.04.2
  version.libgl1-mesa-dri-experimental: libgl1-mesa-dri-experimental N/A
  version.libgl1-mesa-glx: libgl1-mesa-glx 17.2.4-0ubuntu1~16.04.2
  version.xserver-xorg-core: xserver-xorg-core N/A
  version.xserver-xorg-input-evdev: xserver-xorg-input-evdev N/A
  version.xserver-xorg-video-ati: xserver-xorg-video-ati N/A
  version.xserver-xorg-video-intel: xserver-xorg-video-intel N/A
  version.xserver-xorg-video-nouveau: xserver-xorg-video-nouveau N/A
  xserver.bootTime: Thu Jan 18 15:50:33 2018
  xserver.configfile: default
  xserver.devices:
   input        Power Button         KEYBOARD, id 6
   input        Power Button         KEYBOARD, id 7
   input        USB OPTICAL MOUSE    MOUSE, id 8
   input        AT Translated Set 2 keyboard KEYBOARD, id 9
  xserver.errors:
   
  xserver.logfile: /var/log/Xorg.0.log
  xserver.version: 2:1.19.5-0ubuntu2~16.04.1
  xserver.video_driver: modeset

To manage notifications about this bug go to:
https://bugs.launchpad.net/ubuntu/+source/software-center/+bug/1744037/+subscriptions

-- 
Mailing list: https://launchpad.net/~desktop-packages
Post to     : desktop-packages@lists.launchpad.net
Unsubscribe : https://launchpad.net/~desktop-packages
More help   : https://help.launchpad.net/ListHelp

Reply via email to