** Summary changed:

- package pulseaudio-module-bluetooth 1:8.0-0ubuntu3.8 [origin: Ubuntu] failed 
to install/upgrade: problemas com dependências - a deixar por configurar
+ package pulseaudio-module-bluetooth 1:8.0-0ubuntu3.8 [origin: Ubuntu] failed 
to install/upgrade: problemas com dependências - a deixar por configurar [The 
libpam-systemd: amd64 package is not yet configured.]

** Tags added: xenial

-- 
You received this bug notification because you are a member of Desktop
Packages, which is subscribed to pulseaudio in Ubuntu.
https://bugs.launchpad.net/bugs/1764518

Title:
  package pulseaudio-module-bluetooth 1:8.0-0ubuntu3.8 [origin: Ubuntu]
  failed to install/upgrade: problemas com dependências - a deixar por
  configurar [The libpam-systemd: amd64 package is not yet configured.]

Status in pulseaudio package in Ubuntu:
  New

Bug description:
  On system startup

  ProblemType: Package
  DistroRelease: elementary 0.4.1
  Package: pulseaudio-module-bluetooth 1:8.0-0ubuntu3.8 [origin: Ubuntu]
  ProcVersionSignature: Ubuntu 4.13.0-38.43~16.04.1-generic 4.13.16
  Uname: Linux 4.13.0-38-generic x86_64
  ApportVersion: 2.20.1-0ubuntu2.16
  Architecture: amd64
  AudioDevicesInUse:
   USER        PID ACCESS COMMAND
   /dev/snd/controlC0:  antonio    1431 F.... pulseaudio
  Date: Mon Apr 16 00:50:52 2018
  ErrorMessage: problemas com dependências - a deixar por configurar
  InstallationDate: Installed on 2018-04-15 (0 days ago)
  InstallationMedia: elementary OS 0.4.1 "Loki" - Stable amd64 (20180214)
  PulseList: Error: command ['pacmd', 'list'] failed with exit code 1: No 
PulseAudio daemon running, or not running as session daemon.
  RelatedPackageVersions:
   dpkg 1.18.4ubuntu1.4
   apt  1.2.26
  SourcePackage: pulseaudio
  Title: package pulseaudio-module-bluetooth 1:8.0-0ubuntu3.8 [origin: Ubuntu] 
failed to install/upgrade: problemas com dependências - a deixar por configurar
  UpgradeStatus: No upgrade log present (probably fresh install)
  dmi.bios.date: 01/15/2009
  dmi.bios.vendor: TOSHIBA
  dmi.bios.version: V5.10
  dmi.board.name: Satellite U300-130
  dmi.board.vendor: TOSHIBA
  dmi.board.version: Not Applicable
  dmi.chassis.type: 10
  dmi.chassis.vendor: TOSHIBA
  dmi.chassis.version: N/A
  dmi.modalias: 
dmi:bvnTOSHIBA:bvrV5.10:bd01/15/2009:svnTOSHIBA:pnSatelliteU300-130:pvrPSU30E-03D013PT:rvnTOSHIBA:rnSatelliteU300-130:rvrNotApplicable:cvnTOSHIBA:ct10:cvrN/A:
  dmi.product.name: Satellite U300-130
  dmi.product.version: PSU30E-03D013PT
  dmi.sys.vendor: TOSHIBA

To manage notifications about this bug go to:
https://bugs.launchpad.net/ubuntu/+source/pulseaudio/+bug/1764518/+subscriptions

-- 
Mailing list: https://launchpad.net/~desktop-packages
Post to     : desktop-packages@lists.launchpad.net
Unsubscribe : https://launchpad.net/~desktop-packages
More help   : https://help.launchpad.net/ListHelp

Reply via email to