On 11-10-16 03:00, Gerald Squelart wrote:
> It seems this tightening is now preventing us from using ALSA: 
> https://bugzilla.mozilla.org/show_bug.cgi?id=1247056#c167
> Coincidentally, we have just disabled ALSA by default, but the code
> is still there and can be enable in builds, so it'd be nice to allow
> its use for power-users who are still stuck with it, if that's
> possible. I'll probably open a new bug about that soon. Is there some
> meta-bug we can block? (I couldn't find any.) Or just NI you?

For now you can block bug 1289718. I see you filed bug 1309098 for this
and I'll follow up there.

dev-platform mailing list

Reply via email to