在 2016年12月1日星期四 UTC+8下午3:14:14,Gervase Markham写道:
> On 30/11/16 23:08, Han Yuwei wrote:
> > In https://github.com/mozilla/pkipolicy/issues/19 Gerv talked about
> > what shouldn't CA do but the discussion thread listed didn't
> > continue.
> 
> That issue is not currently targetted for 2.4. In the message titled
> "Mozilla Root Store Policy 2.4: goals and process", I said:
> 
> > If you think any of them should be targetted at 2.4, please make the
> > case in the thread attached to this message. Remember to explain how
> > the change is either "urgent" or "relatively uncontroversial and
> > self-contained".
> 
> Before we discuss this topic, you need to make that case. Otherwise, I
> would ask that we not discuss it right now.
> 
> Gerv

Ok. Could you tell me when we can discuss it? After 2.4 release?
_______________________________________________
dev-security-policy mailing list
dev-security-policy@lists.mozilla.org
https://lists.mozilla.org/listinfo/dev-security-policy

Reply via email to