Maybe changing the contents of the bootstrap.ini does help. Just delete the string after "ErrorReportServer", so that the last lines of that file look like this: <snip> [ErrorReport] ErrorReportPort=80 ErrorReportServer= </snip>
This ini file is located in your openoffice program folder. Best Regards Christian Junker On Mon, 17 Jan 2005 11:05:26 +0100, Stephan Wunderlich <[EMAIL PROTECTED]> wrote: > Hi Jan, > > > Thanks, the recovery dialog does not appear when using -norestore. > > Unfortunately, I am unable to open an office connection after a crash. > > Every new connection I open is immediately disposed. :-( > > Any idea? > > That is strange ... maybe the crashreporter tries to peek in ... to > avoid this you can add the "-nocrashreport" command line parameter. > > Regards > > Stephan > > --------------------------------------------------------------------- > To unsubscribe, e-mail: [EMAIL PROTECTED] > For additional commands, e-mail: [EMAIL PROTECTED] > > --------------------------------------------------------------------- To unsubscribe, e-mail: [EMAIL PROTECTED] For additional commands, e-mail: [EMAIL PROTECTED]
