[ 
https://issues.apache.org/jira/browse/AVRO-1885?page=com.atlassian.jira.plugin.system.issuetabpanels:comment-tabpanel&focusedCommentId=15579418#comment-15579418
 ] 

Niels Basjes commented on AVRO-1885:
------------------------------------

[~rdblue] Can you please have a quick look at AVRO-1924 . 
To me this seems like a backwards compatibility problem that slipped into 
1.8.1. 
How fixable is this? 

> Release 1.8.2
> -------------
>
>                 Key: AVRO-1885
>                 URL: https://issues.apache.org/jira/browse/AVRO-1885
>             Project: Avro
>          Issue Type: Task
>          Components: community
>    Affects Versions: 1.8.2
>            Reporter: Sean Busbey
>            Assignee: Sean Busbey
>             Fix For: 1.8.2
>
>
> Please link to any issues that should be considered blockers for the 1.8.2 
> release.



--
This message was sent by Atlassian JIRA
(v6.3.4#6332)

Reply via email to