Now that we are done with the Bahir release to support Spark 2.0.2, should
we move to the new release supporting 2.1.0 ?

-- 
Luciano Resende
http://twitter.com/lresende1975
http://lresende.blogspot.com/

Reply via email to