There is a new version of jgroups available but I don't see any bugfixes that are relevant to Geode. I think we should stick with 3.6.10 for the 1.0.0 release.


https://issues.jboss.org/projects/JGRP/versions/12330930

Reply via email to