Hi Cédric,

     Before 2.5.0 GA is out, we have to maintain 2.4.x IMO.

     According to the original plan, 2.5.x will be a short life release, we
will focus on 2.6.x and 3.0.x soon.

Cheers,
Daniel.Sun




--
Sent from: http://groovy.329449.n5.nabble.com/Groovy-Dev-f372993.html

Reply via email to