We need to do a 1.4 release a month early because of HBASE-19972.

-- 
Best regards,
Andrew

Reply via email to