[ 
https://issues.apache.org/jira/browse/ISIS-904?page=com.atlassian.jira.plugin.system.issuetabpanels:all-tabpanel
 ]

Dan Haywood updated ISIS-904:
-----------------------------
    Fix Version/s:     (was: 2.4.0)
                   1.19.0

> Support autoComplete with dependent choices.
> --------------------------------------------
>
>                 Key: ISIS-904
>                 URL: https://issues.apache.org/jira/browse/ISIS-904
>             Project: Isis
>          Issue Type: Improvement
>          Components: Core: Viewer: Wicket
>    Affects Versions: viewer-wicket-1.6.0
>            Reporter: Dan Haywood
>            Priority: Minor
>             Fix For: 1.19.0
>
>
> as per mailing list: http://markmail.org/message/k4cs6hfzb2jl7gsm



--
This message was sent by Atlassian JIRA
(v7.6.3#76005)

Reply via email to